Problema/error en el Foro

  • Respuestas:10
  • AbiertoSin chinchetaSin solución
  • Posts del Foro: 437

19-jun-2016 16:03:43 vía Web

Buenas, haré esto corto y claro.. hace unos días no puedo ingresar a este post en especifico :
http://www.androidpit.es/foro/713880/que-smartphone-me-recomiendas#2837071
image

Sin embargo antes de abrir la pagina, en la zona general de todos los post, me aparece que existe actividad reciente en ella..

image

Ese es el problema básicamente, no se si a alguien mas le pase o si soy el único.. He probado abrir el link en ventana de incógnito también(para ingresar sin haber iniciado sesión) y sigo sin poder acceder. Saludos:?

— modificado el 19-jun-2016 16:05:46

Sçbr²⁴👤

  • Posts del Foro: 441

19-jun-2016 17:18:42 vía Web

Pues resulta que si accedes desde la web por alguna razón pasa eso en mi post :p, Yo siempre suelo acceder desde la app y por ello no me di cuenta, Pero una vez intente hacerlo desde la web me sale lo mismo que a ti, No creo que lo hayan borrado enserio ya que no creo haber cometido o que alguien que comento alli haya hecho alguna infracción y como te digo desde la app para android no note ese problema, Que raro, Tal vez se trate de solo un error del foro.(Inserte aquí el muñequito que se razca la cabeza)
Pd: Subiría una captura para mostrarte el mismo error de que la página ha sido borrada, pero la app no lo permite y desde el navegador que uso (uno muy ligero ya que ahora mismo uso un huawei y300 mientras consigo smartphone) no me deja elegir el archivo.

aiuda.

  • Posts del Foro: 6.225

19-jun-2016 19:10:46 vía Web

Se esta arreglando el foro y colocando, hemos podido borrarlo sin querer, si ha sido así te pido disculpas de antemano, no todo iba a ser perfecto.

Efectivamente, no aparece el post, se ha debido de borrar por alguna infracción, imagino, o por algo en concreto, nosotros no podemos mirarlo, pero paso nota a administración, para que le echen un ojo y nos digan algo.

Un saludo.

  • Posts del Foro: 2.124

20-jun-2016 22:12:53 vía Web

Hola Iñaki
Yo he intentado abrir unos mensajes y me aparece lo mismo que la página está borrada que vuelva a la página principal. Un saludo amigo
Una Donostiarra 😉
He tenido que subirla con el Galaxy Gran con el S6 he pulsado y se a quedado todo en gris. Sin embargo con este se a subido enseguida. No lo entiendo

image

— modificado el 20-jun-2016 22:44:54

Si te a servido pulsa👍Gracias
Una Donostiarra 😉

  • Posts del Foro: 6.225

20-jun-2016 22:21:11 vía Web

Si encontráis más mensajes de ese tipo que fallan, por favor enviarme los enlaces por privado, repito se está mirando, cuando se sepa algo se avisará. Gracias.

  • Posts del Foro: 437

21-jun-2016 4:45:03 vía Web

Te mandare MP en cuanto vea algún post así, de todos modos como decía Jhosebaur, no hay problema accediendo desde la app móvil. Saludos(cool)

Sçbr²⁴👤

  • Posts del Foro: 6.225

21-jun-2016 7:42:16 vía Web

Sçbr²⁴

Te mandare MP en cuanto vea algún post así, de todos modos como decía Jhosebaur, no hay problema accediendo desde la app móvil. Saludos(cool)

Pues al post de el, en concreto, ni a través del móvil, sale que no esta, da error. ¿A ti si te deja verlo?

  • Posts del Foro: 539

21-jun-2016 9:02:08 vía Web

Digo que a mi si me deja entrar en él post desde la app.image

¿Lollipop es Marshmalo que Marshmallow?
appAndroidPITalpoder

  • Posts del Foro: 6.225

21-jun-2016 10:22:26 vía Web

se esta tratando el problema (he borrado algun post que sobraba ...), en cuanto tenga mas noticias, ya os cuento, gracias a todos.

  • Posts del Foro: 6.225

22-jun-2016 9:34:52 vía Web

ah vale, pero lo veis en la app, porque con cualquier navegador (que es lo que yo decía tampoco se ve) ...