No sale la barra de noticifaciones, no sirve el boton home!

  • Respuestas:38
  • AbiertoSin chinchetaSin solución
  • Posts del Foro: 9

25-feb-2016 14:53:38 vía Web

Hola, necesito urgente ayuda. Tengo un moto G 3era generacion. Desde ayer ( 25/02/2016)mi telefono deje de funcionarle el boton home, o sea en android la bolita. Bajo la barra de tareas y me dice que " no hay notificaciones" pero solo me deja bajar hasta lo minimo de la misma. No me deja bajar para por ejemplo subir o bajar el brillo o ver la bateria y cosas asi. Intente reiniciarlo de Fabrica y la opción se encuentra inhabilitada. Tengo un video de como esta pero no me deja montarlo. Intente mandarlo a modo recovery y cuando le doy me dice " sin comandos". No me sale el reproductor de musica en la barra y el boton sigue sin funcionar. NEcesito ayuda.. Tengo con el 3 meses.

Si alguien me puede ayudar xxxxxxx

EDITADO: No es aconsejable poner números de teléfono en publico.

— modificado el 25-feb-2016 17:15:25 por el moderador

  • Posts del Foro: 9

25-feb-2016 16:34:58 vía Web

No, no se ha caido. Iba bien. Y es que pienso yo, que si el problema fuese de golpe no vibrara o sea se fuese dañado el tactil pero si recibe la orden solo que no la ejecuta. Haré lo del modo recovery

  • Posts del Foro: 4

26-feb-2016 3:28:16 vía Web

Buenas, tengo exactamente el mismo problema con el mismo modelo de celular y tampoco se golpeó ni nada. Me pasó también el 25/2/16. ¿Será algo del modelo en sí?

  • Posts del Foro: 4

26-feb-2016 15:45:56 vía Web

Todavía lo tengo así. Como no soy muy conocedor en materia de celulares, todavía no le hice nada por miedo a estropear definitivamente el equipo.

  • Posts del Foro: 9

26-feb-2016 16:08:33 vía Web

Klezi LC

Hola Wendy, cuando te salga la pantalla "Sin comandos" presiona el boton de Subir Volumen para ir al menú de recuperación.

¿Que crees que haya causado el problema, se golpeo?

Le di y nada. Despues de un rato de aparecer sin comandos se va prendiendo normal

  • Posts del Foro: 953

26-feb-2016 23:13:28 vía Web

Bueno, presiona varias veces volumen alto, debería ingresar.

Como solución temporal, podrías usar una aplicación que reemplace el botón home de tu móvil por otra posición en tu smartphone.
https://play.google.com/store/search?q=button%20savior&c=apps

Espero que puedas llevar a cabo el restablecimiento de fábrica, en todo caso, el equipo solo lo tienes 3 meses , podrías hacer uso de la garantía.

Android puro <3

  • Posts del Foro: 1

08-may-2016 20:30:29 vía Web

hola a mi me pasaba lo mismo y lo solucione si te interesa te dejo mi whatsapp para poder hablar mejor saludos
xxxxxxxxxxxx

EDITADO: No es conveniente poner los numeros públicamente.

— modificado el 18-jun-2016 0:12:26 por el moderador

  • Posts del Foro: 1

17-jun-2016 9:36:52 vía Web

Hola, Nico Agustín, he intentado contactar contigo, pero no me aparece que tengas whatsapp. Hablamos por correo electrónico? Gracias!

  • Posts del Foro: 1

19-jun-2016 16:09:56 vía Web

Hola, a mi esta mañana me acaba de suceder lo mismo, si alguien sabe como solucionarlo me haría un gran favor, mandenme un correo a : rocioserranista@outlook.es muchas gracias

  • Posts del Foro: 1

03-jul-2016 6:58:37 vía Web

Me ha pasado lo mismo ahorita mismo, no me sirven el botón de home ni el que abre las demás ventanas,tampoco puedo bajar más la barra de notificaciones, si alguien ya lo soluciono le dejó mi correo por si sabe como solucionarlo tacho5565@gmail.com

  • Posts del Foro: 1

16-jul-2016 18:18:39 vía Web

Hola buenos dias, yo tengo el mismo problema, con la barra de notificaciones ademas no recibe llamadas, y el botos de home no funciona, he leido casi todo el foro pero no he encontrado alguna solución, alguien ya pudo solucionarlo

saludos

  • Posts del Foro: 1

17-jul-2016 18:44:23 vía Web

Mira, a mi me pasó exactamente lo mismo, y veo que también les ha pasado a varios, lo has solucionado? Estaría agradecida de obtener una respuesta, cualquier cosa este es mi correo lou092011@hotmail.com
Muchas gracias.-

  • Posts del Foro: 1

19-jul-2016 7:32:38 vía Web

Yo tengo el moto g 3, y lo solucione reestableciendolo a la configuración de fábrica siguiendo estas instrucciones que encontré en google, la página es

motorola-global-es.custhelp
(No me deja poner el link)
Y funciono bien

  • Posts del Foro: 1

02-oct-2016 5:26:18 vía Web

Hola Wendy, quería saber, pudiste solucionar el problema, yo tengo lo mismo problema, desde ayer viernes 30 de septiembre me paso esto y no he podido solucionar no se que le pasó, se apagó solo y cuando encendió quedó de esta forma, ayúdame si ya lo solucionaste porfavor, gracias, cualquier cosa escríbeme tú número de wpp al santiago.magr@gmail.com te lo ruego porfavor, tengo un Motorola X-Play