GT-I93000 (Feiteng I9300+) Clon Chino del S3

  • Respuestas:255
  • AbiertoSin chinchetaSin solución
  • Posts del Foro: 3

28-may-2013 3:01:14 vía Web

Iñaki


¿Que le pasa concretamente a tu movil?

De acuerdo a lo que comentaste, le pasa lo mismo. Tan pronto lo desempaqué, lo encendí y comencé a revisar sus funciones. Cada que ejecutaba algún comando o seleccionaba algo de algún menú, el celular vibraba; lo suficiente como para que yo "me confundiera" y pasara desapercibido que el dispositivo no estaba emitiendo algún sonido.

Lo apagué y le inserté el SIM de mi operadora telefónica. Despues volví a encenderlo y una vez que reconoció el SIM intenté hacer una llamada. El contador de tiempo comenzó a correr pero yo no escuchaba nada. Intenté subir el volumen pero me di cuenta que éste se encontraba a tope. Colgué la llamada y busqué en la configuración del sistema la parte correspondiente al audio y ví que todo estaba bien, pero el smartphone no emitia ningún sonido.

Desde entonces ando como loco buscando en internet algún tutorial para abrirlo y verificar físicamente cual puede ser el problema, ya que si coloco los audifonos manos libres, de esta manera si puedo escuchar todo sonido que el dispositivo emita; si los retiro, el teléfono no suena de ninguna manera.

Por esto te pregunto si tomaste fotografías o video alguno, o en su defecto si puedes intentar narrar o describir qué fue lo que te encontraste y cómo lo solucionaste, ya que me sería de vital ayuda.

Gracias por contestar.
  • Posts del Foro: 8

28-may-2013 23:43:08 vía Web

Hola.

El problema de la carga de batería lo he solucionado de momento con un cargador externo.

Ahora necesito cambiar la configuración para que los mensajes del sistema no salgan en chino, al igual que las apps que vienen por defecto como el navegador, etc. La interfaz de usuario ya la tengo en español.

Alguien me puede ayudar?

Gracias
  • Posts del Foro: 8

31-may-2013 0:24:24 vía Web

Hola una vez más.

Tengo un problema con mi S3 chino, no encuentro forma alguna de sincronizar los contactos de google.

Ya hice lo de ir a Cuentas y Sincronización pero aquí no hay opción para sincronizar contactos. Conocéis alguna otra forma?

Muchas gracias.

Un saludo
  • Posts del Foro: 7.075

01-jun-2013 10:06:19 vía Web

Coven
Tengo este modelo desde febrero y tengo ese mismo problema, el telefono dice pertenecer a vodafone, esos eran los datos apn que traia preinstalados, tuve que instalar manualmente los de mi proveedor, cosa que ya esperaba, y a día de hoy continuo sin saber como eliminar el aviso de itinerancia y que tome a mi proveedor como principal. Ademas de eso tengo otro problema, el botón home no funciona bien, despues de averiguar comop acceder al menu recovery compruebo que funciona lo justo para llegar ahi, pero luego no puedo ejecutar un simple system reboot por mas que lo pulse. Tambien encuentro que en ocasiones las llamadas tienen eco y me escucho yo mas que a mi interlocutor. Y que el sonido en las llamadas es bastante bajo, y no sirve subir el volumen ya que solo aumenta el tono de llamada o de pulsacion de las teclas, pero no el de la voz. El cargador lo tire, utilizo uno viejo de un samsung onix y va estupendamente, al igual que el cable de datos. Otro inconveniente es la falta de fundas para este terminal o de film protector para la pantalla. Igualmente estoy contenta con el aparato, y siendo mi primer android creo que de sobra para hacer experimentos, si es que alguna vez logro hacerle la copia de seguridad por si me cargo algo, ese botoncillo me tiene frita.

Saludos.

P.D: el mio es el de la pegatina V2.

Por lo que entiendo te vendió el móvil algún amigo y algo ¿no? no es original comprado en tienda o traído de china ??, quizás para arreglar los pequeños inconvenientes que tienes tendrías que entrar en "modo maestro" y desde allí configurar las "cositas" que te fallan ..., yo también tire el cargador jaja nada mas comprarlo, menuda castaña, uso un cargado original de Samsung y va perfecto. Cuando lo domines te diré que lo puedes cambiar de room, existen algunas en el mercada para tu móvil y si te atreves quizás con ello se arreglen los problemas ... pero antes de nada hay que conseguir esa copia de seguridad ... saludos.

|Si tu post está resuelto, en tu primer mensaje a la derecha en "Más" tilda "Cambiar a contestado" gracias.|
|Intentar poner el post en su categoría y/o modelo de móvil, no donde primero pilleis, puede perderse o borrarse por error, gracias|
|Google +||Telegram||Twitter|

  • Posts del Foro: 7.075

01-jun-2013 10:09:58 vía Web

Paul
Perdona, amigo Iñaki, si hago una pregunta tonta, pero habéis expuesto vuestro problema, donde habéis comprado el móvil? porque supongo que lo habéis comprado por la web, y tendrán un "chat", o un foro, para responder a los problemas que vayan teniendo...
Por lo que veo este tipo de móvil no esta exento de problemas...

Anda amigo Paul ya te echaba de menos, nada de preguntas tontas, yo es lo primero que hago, yo concretamente lo compre en igogo, jaja, hace ya mucho y si, tienes razón, les escribí, pero el que me contesto, debía usar un traductor de google, jajaja, no se enteraba o no quería enterarse, aparte que el móvil no tenia el software original, lo había manipulado y entonces perdida la garantía (jeje si es que soy muy inquieto) y claro lo único que me enviaban era el software chino original, pero precisamente era lo que no quería ... así que tuve que buscarme la vida, hasta que lo deje de ladrillo y al cabo de una semana de buscar y buscar por la red ... encontré como volverlo a la vida y ahora va de lujo, jajajaja

|Si tu post está resuelto, en tu primer mensaje a la derecha en "Más" tilda "Cambiar a contestado" gracias.|
|Intentar poner el post en su categoría y/o modelo de móvil, no donde primero pilleis, puede perderse o borrarse por error, gracias|
|Google +||Telegram||Twitter|

  • Posts del Foro: 7.075

01-jun-2013 10:13:02 vía Web

William Mulder
Iñaki


¿Que le pasa concretamente a tu movil?

De acuerdo a lo que comentaste, le pasa lo mismo. Tan pronto lo desempaqué, lo encendí y comencé a revisar sus funciones. Cada que ejecutaba algún comando o seleccionaba algo de algún menú, el celular vibraba; lo suficiente como para que yo "me confundiera" y pasara desapercibido que el dispositivo no estaba emitiendo algún sonido.

Lo apagué y le inserté el SIM de mi operadora telefónica. Despues volví a encenderlo y una vez que reconoció el SIM intenté hacer una llamada. El contador de tiempo comenzó a correr pero yo no escuchaba nada. Intenté subir el volumen pero me di cuenta que éste se encontraba a tope. Colgué la llamada y busqué en la configuración del sistema la parte correspondiente al audio y ví que todo estaba bien, pero el smartphone no emitia ningún sonido.

Desde entonces ando como loco buscando en internet algún tutorial para abrirlo y verificar físicamente cual puede ser el problema, ya que si coloco los audifonos manos libres, de esta manera si puedo escuchar todo sonido que el dispositivo emita; si los retiro, el teléfono no suena de ninguna manera.

Por esto te pregunto si tomaste fotografías o video alguno, o en su defecto si puedes intentar narrar o describir qué fue lo que te encontraste y cómo lo solucionaste, ya que me sería de vital ayuda.

Gracias por contestar.

ufff tu problema mas bien parece que venia mal de fabrica, ¿no puede ir a donde lo compraste para que te lo cambien por otro? seria lo mas correcto, si no pudieras, tendrás que entrar en "modo maestro" y tocar las opciones de audio, no se me ocurre otra cosa, yo hay toque el sensor de proximidad nada mas, porque al arrimarlo a la cara y separarlo no salia bien el botón de colgar ... saludos.

|Si tu post está resuelto, en tu primer mensaje a la derecha en "Más" tilda "Cambiar a contestado" gracias.|
|Intentar poner el post en su categoría y/o modelo de móvil, no donde primero pilleis, puede perderse o borrarse por error, gracias|
|Google +||Telegram||Twitter|

  • Posts del Foro: 7.075

01-jun-2013 10:15:35 vía Web

Jobeca
Hola.

El problema de la carga de batería lo he solucionado de momento con un cargador externo.

Ahora necesito cambiar la configuración para que los mensajes del sistema no salgan en chino, al igual que las apps que vienen por defecto como el navegador, etc. La interfaz de usuario ya la tengo en español.

Alguien me puede ayudar?

Gracias

Eso es lo primero que se hace, tienes que entrar en los menús y poner todo el móvil en español, en configuración de idioma, a mi lo que mas me costo, fue el puñetero teclado, por eso me decidí a "manipularlo", jeje, aunque las aplicaciones en chino no podrás borrarlas (vienen de fabrica) si que puedes poner el aparato en cualquier idioma que quieras.

|Si tu post está resuelto, en tu primer mensaje a la derecha en "Más" tilda "Cambiar a contestado" gracias.|
|Intentar poner el post en su categoría y/o modelo de móvil, no donde primero pilleis, puede perderse o borrarse por error, gracias|
|Google +||Telegram||Twitter|

  • Posts del Foro: 222

01-jun-2013 14:17:08 vía Web

Iñaki.... no lo digo por ti, si no no podrías ayudar a los demás como haces muy bien...
Un abrazo.

— modificado el 01-jun-2013 14:17:29

Saludos...Paul

  • Posts del Foro: 7.075

02-jun-2013 10:53:00 vía Web

Paul
Iñaki.... no lo digo por ti, si no no podrías ayudar a los demás como haces muy bien...
Un abrazo.

jaja amigo Paul, se hace lo que se puede, yo desde mi ignorancia, que esto es como lo melones (a cala y a prueba, jeje), (instalandole cosas y quitandoselas, rompiendo, es como voy aprendiendo ...) es que con el lio de post que tenemos aquí (en este mensaje en concreto, ya vamos por la pagina 7), seguro que alguno me he comido, si ha alguien no he contestado, que me repita la pregunta, intento responder a todos, pero al encadenar los mensajes a veces me lío y seguro que alguno me he comido, jajaja, lo siento, quizas seria bueno pedir un foro "especial" para los moviles chinos y asi poder "desglosar" alli los mensajes de cada uno .... no se ¿que os parece?.

|Si tu post está resuelto, en tu primer mensaje a la derecha en "Más" tilda "Cambiar a contestado" gracias.|
|Intentar poner el post en su categoría y/o modelo de móvil, no donde primero pilleis, puede perderse o borrarse por error, gracias|
|Google +||Telegram||Twitter|

  • Posts del Foro: 2

02-jun-2013 20:30:55 vía Web

Hola amigos a ver quien me puede ayudar tengo una copia china del s3 en concreto es el GT- N9300 y no enciende que puedo hacer gracias.
  • Posts del Foro: 2

03-jun-2013 9:23:04 vía Web

Buenos dias

Acabo de recibir mi Feiteng i93000, y funciona todo bien , pero tengo un problema con el Skype, conseguí entrar una vez al instalarlo , pero ahora cuando vas a entrar y metes la contraseña se queda iniciando pero sin llegar a entrar.

¿alguien puede decirme como solucionarlo?

lo he desinstalado e instalado varias veces.

Muchas gracias

Nacho
  • Posts del Foro: 7.075

03-jun-2013 20:21:05 vía Web

JOSE RAMON GONZALEZ PEREZ
Hola amigos a ver quien me puede ayudar tengo una copia china del s3 en concreto es el GT- N9300 y no enciende que puedo hacer gracias.

¿Que le ha pasado, se ha caido o algo? o directamente dejo de funcionar ¿Importante te lo reconoce el ordenador o sea carga batería?

|Si tu post está resuelto, en tu primer mensaje a la derecha en "Más" tilda "Cambiar a contestado" gracias.|
|Intentar poner el post en su categoría y/o modelo de móvil, no donde primero pilleis, puede perderse o borrarse por error, gracias|
|Google +||Telegram||Twitter|

  • Posts del Foro: 7.075

03-jun-2013 20:21:55 vía Web

Nacho Mu
Buenos dias

Acabo de recibir mi Feiteng i93000, y funciona todo bien , pero tengo un problema con el Skype, conseguí entrar una vez al instalarlo , pero ahora cuando vas a entrar y metes la contraseña se queda iniciando pero sin llegar a entrar.

¿alguien puede decirme como solucionarlo?

lo he desinstalado e instalado varias veces.

Muchas gracias

Nacho

Mira que es raro, ¿has probado a entrar en la misma cuenta desde un ordenador?¿Puedes probar a entrar en esa cuenta desde otro movil?

|Si tu post está resuelto, en tu primer mensaje a la derecha en "Más" tilda "Cambiar a contestado" gracias.|
|Intentar poner el post en su categoría y/o modelo de móvil, no donde primero pilleis, puede perderse o borrarse por error, gracias|
|Google +||Telegram||Twitter|

  • Posts del Foro: 5

03-jun-2013 23:52:29 vía Web

hola quien me puede decir donde puedo pedir un cristal para un i9300 chino,en alguna pagina española para que no tarde tanto

— modificado el 04-jun-2013 15:57:34

  • Posts del Foro: 2

04-jun-2013 11:58:46 vía Web

Iñaki
Nacho Mu
Buenos dias

Acabo de recibir mi Feiteng i93000, y funciona todo bien , pero tengo un problema con el Skype, conseguí entrar una vez al instalarlo , pero ahora cuando vas a entrar y metes la contraseña se queda iniciando pero sin llegar a entrar.

¿alguien puede decirme como solucionarlo?

lo he desinstalado e instalado varias veces.

Muchas gracias

Nacho

Mira que es raro, ¿has probado a entrar en la misma cuenta desde un ordenador?¿Puedes probar a entrar en esa cuenta desde otro movil?


Buenos días Iñaqui:
Gracias por tu contestación, si que he probado entrar al skype con esa cuenta en otro móvil y entra, así como en el ordenador.

arranca skype pero no pasa a iniciar sesión una vez que metes el usuario y la contraseña.

no entiendo que puede ser , pero debe haber algo que lo bloquea.

mira a ver si se te ocurre algo que pueda hacerle.

un saludo y gracias de nuevo

Nacho
  • Posts del Foro: 7.075

04-jun-2013 18:21:49 vía Web

jose antonio
hola quien me puede decir donde puedo pedir un cristal para un i9300 chino,en alguna pagina española para que no tarde tanto

cada dia hay mas tiendas que se dedican a reparar estos teléfonos, mira por tu barrio que seguro que habrá alguna, sino y si eres un poco manitas, puedes pedir el recambio a china y apañarlo tu mismo ...

|Si tu post está resuelto, en tu primer mensaje a la derecha en "Más" tilda "Cambiar a contestado" gracias.|
|Intentar poner el post en su categoría y/o modelo de móvil, no donde primero pilleis, puede perderse o borrarse por error, gracias|
|Google +||Telegram||Twitter|

  • Posts del Foro: 7.075

04-jun-2013 18:24:00 vía Web

Nacho Mu
Iñaki
Nacho Mu
Buenos dias

Acabo de recibir mi Feiteng i93000, y funciona todo bien , pero tengo un problema con el Skype, conseguí entrar una vez al instalarlo , pero ahora cuando vas a entrar y metes la contraseña se queda iniciando pero sin llegar a entrar.

¿alguien puede decirme como solucionarlo?

lo he desinstalado e instalado varias veces.

Muchas gracias

Nacho

Mira que es raro, ¿has probado a entrar en la misma cuenta desde un ordenador?¿Puedes probar a entrar en esa cuenta desde otro movil?


Buenos días Iñaqui:
Gracias por tu contestación, si que he probado entrar al skype con esa cuenta en otro móvil y entra, así como en el ordenador.

arranca skype pero no pasa a iniciar sesión una vez que metes el usuario y la contraseña.

no entiendo que puede ser , pero debe haber algo que lo bloquea.

mira a ver si se te ocurre algo que pueda hacerle.

un saludo y gracias de nuevo

Nacho

lo unico que se me ocurre aunque es un poco drástico, es que lo vuelvas a poner como de fabrica y entonces pruebes a instalar de nuevo la aplicación, a ver si funciona o si es que se quedo algun "resto" por hay en el movil ... (siento no poder serte de mas ayuda), si tienes muchas aplicaciones instadas puedes hacerte una copia con titanium o algún programa de ese tipo, para luego volver a "reinstalar" todos los programas que no te den problemas.
Un saludo.

|Si tu post está resuelto, en tu primer mensaje a la derecha en "Más" tilda "Cambiar a contestado" gracias.|
|Intentar poner el post en su categoría y/o modelo de móvil, no donde primero pilleis, puede perderse o borrarse por error, gracias|
|Google +||Telegram||Twitter|

  • Posts del Foro: 1

04-jun-2013 22:45:45 vía Web

Resido en España y he comprado un Tinji GT-i9300 en la página de Myefox y me llegó en menos de 48 horas. Lo he pagado 136 euros, un poco más de los 99,99 que dicen en este foro, pero sin gastos ni de flete ni de aduana. Hay que tener en cuenta que si lo compras en páginas chinas o de otros países fuera de la CE el gasto de Aduana será de entre 20 y 40 euros. Me ha ocurrido eso cuando compré un móvil hace 3 años. Hay que tener en cuenta eso para no llevarse sorpresas. El móvil anda perfecto y cubre las expectativas que tenía en base al precio que tuvo. Hay muchas opciones de compra de imitaciones en la red y hay que perder horas y horas e investigar para comprar en un sitio fiable, serio y responsable. Cuidado porque hay sitios que no merecen confianza. Me ha ocurrido que hice una compra en una página llamada "igogo" y no recibí nada. Luego de esperar 3 meses me hicieron un reintegro del 30 % de lo que había pagado, bajo el argumento del flete, transporte, etc. etc. Lo cierto es que nunca llegó nada a mi domicilio y perdí el 70 % del pago efectuado. Espero que les sirva mi información. Atte.
  • Posts del Foro: 1

05-jun-2013 16:40:02 vía Web

Hola, a ver si alguien me puede ayudar

Tengo un feiteng n9300+ que va muy bien, pero se a roto el microusb de carga y datos, lo he desmontado pero no consigo el repuesto por ningun lado.... sabeis donde podria conseguirlo?

gracias

saludos
  • Posts del Foro: 2

07-jun-2013 22:35:48 vía Web

Comprado en china via Igogo, hasta hace poco contenta, ahora cada dia le falla algo nuevo. Ahora no reconoce el cable de datos como usb, solo como cargador. Asi no se le puede hacer nada. Voy a ver si consigo devolverlo al estado de fabrica y desde ahi lo que pueda. Desde luego me he lucido con la prueba , si no me deja hacer ni lo basico , jejeje. A seguir investigando.

Saludos.