LG G3 — Bucle infinito al actualizar a 6.0

  • Respuestas:12
  • AbiertoSin chinchetaSin solución
  • Posts del Foro: 9

28-mar-2016 2:08:28 vía Web

Me ha llegado la actualización a 6.0.Lo he actualizado y todo ok, pero en el momento que ha ido a arrancar se queda en un bucle infinito.Inici desde cero hasta que aparece la pantalla de inicio y vuelta a empezar.Pude apagarlo y le quite la bateria un rato pero lo mismo.Haber si alguien sabe algo, gracias.

Contestar
  • Posts del Foro: 236

28-mar-2016 3:11:53 vía Web

que modelo s tu equipo?? y si as actualizado via OTA?? ese es el problema siempre digo lo mismo amigo no hay nada mejor que actualizar manualmente x las ventajas limpia y confiable, (cool)

@android_mkxl
sigueme, te sigo.

Contestar
  • Posts del Foro: 236

28-mar-2016 3:13:40 vía Web

peor prueba primero entrar modo recovery y as wipes amigos para limpiar un poco la rom recien instalada

@android_mkxl
sigueme, te sigo.

Contestar
  • Posts del Foro: 9

28-mar-2016 20:04:20 vía Web

Entro con el boton de encendido y la tecla de volumen bajo,no? Y una vez ahi le doy a valores de fabrica verdad?

Contestar
  • Posts del Foro: 1.070

28-mar-2016 23:05:08 vía Web

cardelino

Entro con el boton de encendido y la tecla de volumen bajo,no? Y una vez ahi le doy a valores de fabrica verdad?

Se borrara todo el contenido si das en wipe factory reset.
Se limpiar el cache si das en wipe cache partition. (smug)

Android puro <3

Mauri Giunta

Contestar
  • Posts del Foro: 9

29-mar-2016 15:33:46 vía Web

Klezi LC

cardelino

Entro con el boton de encendido y la tecla de volumen bajo,no? Y una vez ahi le doy a valores de fabrica verdad?

Se borrara todo el contenido si das en wipe factory reset.
Se limpiar el cache si das en wipe cache partition. (smug)

Ok gracias.Ya os contare.S2

Contestar
  • Posts del Foro: 9

03-abr-2016 13:02:38 vía Web

Ya esta,le hice un factory reset y arranco.Lo unico que he perdido todos los datos.Ya los recuperare.Gracias

Contestar
  • Posts del Foro: 1

03-abr-2016 21:18:22 vía Web

A mí me pasa lo mismo, peri nada, no me funciona si NO ESTA CONECTADO A LA RED ELÉCTRICA, en caso contrario, sí.... puede ser batería?

Contestar
  • Posts del Foro: 9

04-abr-2016 21:26:57 vía Web

Rafael Mateos Eoi

A mí me pasa lo mismo, peri nada, no me funciona si NO ESTA CONECTADO A LA RED ELÉCTRICA, en caso contrario, sí.... puede ser batería?

Prueba con otra bateria,las tienes por 7 pavos

Contestar

Artículos recomendados