las Apps se desinstalan solas

  • Respuestas:34
  • AbiertoSin chinchetaSin solución
  • Posts del Foro: 18

01-abr-2016 3:32:08 vía Web

Vengo a exponer mi problema Yo descargo aplicaciones de aptoide y se desinstalan solas mientras las uso y aptoide también se desintala gracias a los que me ayuden

— modificado el 01-abr-2016 3:33:03

  • Posts del Foro: 6.962

01-abr-2016 17:52:00 vía Web

Daniel melo

Vengo a exponer mi problema Yo descargo aplicaciones de aptoide y se desinstalan solas mientras las uso y aptoide también se desintala gracias a los que me ayuden

¿Has chequeado el movil con algun antivirus?

|Si tu post está resuelto, en tu primer mensaje a la derecha en "Más" tilda "Cambiar a contestado" gracias.|
|Intentar poner el post en su categoría y/o modelo de móvil, no donde primero pilleis, puede perderse o borrarse por error, gracias|
|Google +||Telegram||Twitter|

  • Posts del Foro: 18

02-abr-2016 2:12:58 vía Web

Vladimir Rojas

elimina el antivirus existente

No tengo antivirus y la play Store no sirve

  • Posts del Foro: 16

02-abr-2016 4:34:06 vía Web

Si tienes un virus podría ser el responsable de que se desisntalen las apps, en ese caso (si el antivirus no lo detecta) prueba resetear el teléfono de fabrica y si el problema persiste intenta (solo si entiendes bien los tutoriales y asumes los riesgos) cambiar la ROM por otra ya sea Stock o Custom.

Aunque con resetearlo debería funcionar, y raro que no te funcione la Play Store podrías dar mas detalles de eso por favor?

  • Posts del Foro: 6.962

02-abr-2016 9:25:34 vía Web

justo lo que te ha contestado Squiku A.

|Si tu post está resuelto, en tu primer mensaje a la derecha en "Más" tilda "Cambiar a contestado" gracias.|
|Intentar poner el post en su categoría y/o modelo de móvil, no donde primero pilleis, puede perderse o borrarse por error, gracias|
|Google +||Telegram||Twitter|

  • Posts del Foro: 6.962

02-abr-2016 17:58:52 vía Web

Daniel melo

Squiku ya la resetee pero le cambiaré la rom y te cuento

ok a ver si con eso se soluciona ... nos cuentas

|Si tu post está resuelto, en tu primer mensaje a la derecha en "Más" tilda "Cambiar a contestado" gracias.|
|Intentar poner el post en su categoría y/o modelo de móvil, no donde primero pilleis, puede perderse o borrarse por error, gracias|
|Google +||Telegram||Twitter|

  • Posts del Foro: 16

02-abr-2016 21:48:34 vía Web

Como dijo Iñaki, por favor mantennos al tanto del problema así podemos ayudarte mejor

— modificado el 02-abr-2016 21:49:20

  • Posts del Foro: 6.962

04-abr-2016 8:37:36 vía Web

por pasos, ¿con que lo has chequeado?¿Como sabes que lo que tiene son virus? imagino que sera un tablet asus, ¿versión android? cuando dices, no pude cambiarle la room ¿que hiciste?

|Si tu post está resuelto, en tu primer mensaje a la derecha en "Más" tilda "Cambiar a contestado" gracias.|
|Intentar poner el post en su categoría y/o modelo de móvil, no donde primero pilleis, puede perderse o borrarse por error, gracias|
|Google +||Telegram||Twitter|

  • Posts del Foro: 18

04-abr-2016 14:44:04 vía Web

Mira Iñaki la cheque hace mucho con el antivirus pro para tableta de aptoide la versión de Android es 4.4.2 no lo hice porque me pide root y no la puedo rootear

  • Posts del Foro: 6.962

04-abr-2016 18:25:18 vía Web

o sea que la tableta esta como con el soft original, lo unico que tiene virus, segun tu ¿correcto?, usa un antivirus de google play no de aptoide, avast, bitdefender, etcetera.
¿Porque usas aptoide y no google play?

|Si tu post está resuelto, en tu primer mensaje a la derecha en "Más" tilda "Cambiar a contestado" gracias.|
|Intentar poner el post en su categoría y/o modelo de móvil, no donde primero pilleis, puede perderse o borrarse por error, gracias|
|Google +||Telegram||Twitter|

  • Posts del Foro: 6.962

05-abr-2016 8:03:09 vía Web

Daniel melo

No uso Google play por que no me funciona

¿Que problema te da o que te dice?

|Si tu post está resuelto, en tu primer mensaje a la derecha en "Más" tilda "Cambiar a contestado" gracias.|
|Intentar poner el post en su categoría y/o modelo de móvil, no donde primero pilleis, puede perderse o borrarse por error, gracias|
|Google +||Telegram||Twitter|

  • Posts del Foro: 6.962

05-abr-2016 14:37:35 vía Web

chequealo con avast o bitdefender a ver que te dice ...

|Si tu post está resuelto, en tu primer mensaje a la derecha en "Más" tilda "Cambiar a contestado" gracias.|
|Intentar poner el post en su categoría y/o modelo de móvil, no donde primero pilleis, puede perderse o borrarse por error, gracias|
|Google +||Telegram||Twitter|