extrañas letras chinas en la pantalla de moto g

  • Respuestas:25
  • CerradoSin chinchetaSolucionado
  • Posts del Foro: 6

12-jul-2016 2:36:31 vía Web

Hola amigos, a ver si alguien me puede ayudar ya que a mi celular le salen en la pantalla extrañas letras chinas, no he logrado sacar pantallazo por que ocurre muy rápido y en cualquier momento, es decir no se sabe cuando va a ocurrir y lo que se ve es como un mensaje en chino que aparece y desaparece al tocar la pantalla cuando quiero abrir una aplicación o simplemente escribir en facebook o whatsapp.

tengo un moto G de 2da generación .

Saludos a todos.

— modificado el 12-jul-2016 3:03:26

  • Posts del Foro: 117

12-jul-2016 2:38:22 vía Web

¿Qué modelo es? ¿Te has fijado el procesador que tiene? Si es así podría ser un fake del celular... o estará mal la ROM aunque no creo esto.

Si te he ayudado se agradece el "gracias".
~Todo llega para quien sabe esperar.

  • Posts del Foro: 6

12-jul-2016 3:02:53 vía Web

Gracias Juan por tu pronta consulta, tengo un moto g de 2da generación y en la información de hardware dice que es version p4

  • Posts del Foro: 7.075

12-jul-2016 8:06:09 vía Web

¿por casualidad no lo tendreis rooteado con Kingroot?

|Si tu post está resuelto, en tu primer mensaje a la derecha en "Más" tilda "Cambiar a contestado" gracias.|
|Intentar poner el post en su categoría y/o modelo de móvil, no donde primero pilleis, puede perderse o borrarse por error, gracias|
|Google +||Telegram||Twitter|

  • Posts del Foro: 1

12-jul-2016 15:52:08 vía Web

¿Qué tal? Por acá uso el XT1032 y me sucede lo mismo. He tenido otros 2 de los mismos (si, putxs ladrones) y no me había sucedido. El android es L v. 5.1, no está rooteado.

El asunto es que lo compré hace un par de días y no tengo idea si esto obedece a alguna alerta compleja, o qué sé yo. Digo, para devolverlo antes que sea tarde.

Gracias de antemano por su orientación

  • Posts del Foro: 1

12-jul-2016 19:53:49 vía Web

Aparecen primero sólo símbolos chinos y luego números que cambian : 3024 ms/number: 89
Alguien sabe que podría ser?
Ayuda, por favor.

  • Posts del Foro: 6

12-jul-2016 22:22:26 vía Web

Hola Iñaki, pues este celular al revisarle las aplicaciones instaladas no veo ninguna para rootearlo, no se si antes fue rooteado ya que era de otra persona.
muchas gracias.

  • Posts del Foro: 2

13-jul-2016 5:15:35 vía Web

Mi celular no es rooteado y de la nada me apareció esas letras chinas :(
Algunas ayuda. Gracias

  • Posts del Foro: 7.075

13-jul-2016 8:05:29 vía Web

haber si alguno de los afectados podéis hacerle una foto o algo, porque yo ando muy perdido con este asunto, por si alguien lo viera y nos pudiera orientar ... seguiré buscando.

|Si tu post está resuelto, en tu primer mensaje a la derecha en "Más" tilda "Cambiar a contestado" gracias.|
|Intentar poner el post en su categoría y/o modelo de móvil, no donde primero pilleis, puede perderse o borrarse por error, gracias|
|Google +||Telegram||Twitter|

  • Posts del Foro: 2

13-jul-2016 11:15:02 vía Web

Buenos días,

A mi me sale exactamente lo que Eskolaris...
Tengo un s6 edge y me salio así porque si desde hace 3 o 4 días...
Tengo muy pocas aplicaciones y las que tengo son básicas como facebook, whatapp, etc.
Esperemos que haya solución.

Un saludo.

  • Posts del Foro: 6

13-jul-2016 11:48:49 vía Web

He pasado el MalwareBytes y no detecta nada, la cosa que me da mala espina tanto Facebook como Google Play, que es donde sale bastantes veces. Cuando he instalado el MalwareBytes desde Google Play m ha salido, y ayer cuando instalé el PowerAmp (un reproductor de música) también me salió, justo al instalarlas, ahh y también instalé un juego de hundir la flota y salió exactamente igual, al terminar de instalarse, por ello me da mala espina Google Play.

— modificado el 13-jul-2016 11:50:21

  • Posts del Foro: 6

13-jul-2016 12:32:44 vía Web

No os vais a creer de donde viene el mensaje!! A ver q levante la mano el que tenga instalado ES File Explorer. Se ha actualizado hace unos días y desde entonces lo hace. Si vais a su web oficial que es esta estrongs.com veréis q es china, y si vais a Google Play veréis q se actualizó hace unos días, lo mismo q lleva saliendo el dichoso mensaje... Ahora la cosa es poder quitar ese mensaje... La cosa que me sonaba mucho xq ese mensaje me salió el año pasado y es por dicha aplicación, y se arregló con una actualización.

  • Posts del Foro: 7.075

13-jul-2016 12:36:30 vía Web

Intentar instalar y pasar el "Conan Mobile" haber que os dice ...

— modificado el 13-jul-2016 12:36:59

|Si tu post está resuelto, en tu primer mensaje a la derecha en "Más" tilda "Cambiar a contestado" gracias.|
|Intentar poner el post en su categoría y/o modelo de móvil, no donde primero pilleis, puede perderse o borrarse por error, gracias|
|Google +||Telegram||Twitter|

  • Posts del Foro: 2

13-jul-2016 12:51:06 vía Web

Si es así lo desinstalo ahora mismo...
El caso es que yo lo tengo.
Esperemos que sea eso.

Gracias Eskolaris

  • Posts del Foro: 7.075

13-jul-2016 13:01:06 vía Web

Eskolaris Skl Manganime

No os vais a creer de donde viene el mensaje!! A ver q levante la mano el que tenga instalado ES File Explorer. Se ha actualizado hace unos días y desde entonces lo hace. Si vais a su web oficial que es esta estrongs.com veréis q es china, y si vais a Google Play veréis q se actualizó hace unos días, lo mismo q lleva saliendo el dichoso mensaje... Ahora la cosa es poder quitar ese mensaje... La cosa que me sonaba mucho xq ese mensaje me salió el año pasado y es por dicha aplicación, y se arregló con una actualización.

Muchas gracias Eskolaris por la solución, ya sabéis a desinstalar el programa (yo es que uso Solid Explorer, jejeje)

|Si tu post está resuelto, en tu primer mensaje a la derecha en "Más" tilda "Cambiar a contestado" gracias.|
|Intentar poner el post en su categoría y/o modelo de móvil, no donde primero pilleis, puede perderse o borrarse por error, gracias|
|Google +||Telegram||Twitter|

  • Posts del Foro: 6

13-jul-2016 21:37:35 vía Web

Hola chicos ya pude sacarle un pantallazo pero me encuentro que por ser nueva en el foro no puedo compartir imágenes (thinking).
Y si tengo instalado el ES file Explorer.....cada día aumenta la frecuencia con la que aparecen los mensajes, en mi caso es casi que una vez por minuto.

image

— modificado el 15-jul-2016 15:06:42 por el moderador

  • Posts del Foro: 6

14-jul-2016 1:08:51 vía Web

Bueno ya lo han arreglado, he actualizado y efectivamente ya no salen las letras chinas jeje, os dejo el mensaje que me dejaron en Google Play:

image

Para el q no esté muy puesto en inglés básicamente dicen q lo han arreglado en la nueva actualización, q es un mensaje que usan en el modo debugger (para quien entienda de programación) q hace que el programa se abra más rápido, y q se olvidaron de ocultar y piden disculpas^^ así que si nadie tiene más que decir se puede cerrar el post dándolo por solucionado!!

— modificado el 15-jul-2016 15:07:40 por el moderador