ZTE Blade — help

  • Respuestas:4
  • AbiertoSin chinchetaSin solución
  • Posts del Foro: 2

10-ago-2016 22:28:55 vía Web

resetie mi zte z820 cuando me da la bienvenida me aparece que me conecte al red de wifi, le pongo la contraseña de mi red,le doy siguiente, luego me aparece " verificando conexión" esto podría demorarse un poco...y de ahí ya ni avanza, ¡ayuda por favor!!

  • Posts del Foro: 6.949

11-ago-2016 8:08:56 vía Web

parece una tontería, pero te has asegurado que la clave esta bien, mayusculas, minusculas y numeros ???

|Si tu post está resuelto, en tu primer mensaje a la derecha en "Más" tilda "Cambiar a contestado" gracias.|
|Intentar poner el post en su categoría y/o modelo de móvil, no donde primero pilleis, puede perderse o borrarse por error, gracias|
|Google +||Telegram||Twitter|

  • Posts del Foro: 6.949

11-ago-2016 18:37:22 vía Web

imagino que lo habrás hecho, reiniciar (o sea apagar y volver a encender) tanto el movil, como el router en cuestión ???

|Si tu post está resuelto, en tu primer mensaje a la derecha en "Más" tilda "Cambiar a contestado" gracias.|
|Intentar poner el post en su categoría y/o modelo de móvil, no donde primero pilleis, puede perderse o borrarse por error, gracias|
|Google +||Telegram||Twitter|

  • Posts del Foro: 566

13-ago-2016 16:05:27 vía App

Si nada te resulta, una posible solución sería el hard reset.

— modificado el 13-ago-2016 16:05:53

Es difícil volar cuando esperas la caída,es difícil soñar cuando no ves la salida.