Samsung Galaxy S3 — PROBLEMA CON SAMSUMG S3 Bateria/sistema no sé lo que le pasa

  • Respuestas:4
  • AbiertoSin chinchetaSin solución
  • Posts del Foro: 3

19 dic. 2017 8:44:45 vía Web

Buenas, tengo un S3 y resulta que desde hace unos días cuando pongo a cargar el móvil al principio va todo bien, pero cuando llega al 100% el led se pone verde y pasa un rato que no lo desconecto se queda pillado. Lo desconecto del cargador y sigue el led verde y el móvil no responde, total que lo tengo que reiniciar. También me pasa por la noche cuando lo dejo sin el cargador conectado que me levanto al día siguiente y cuando voy a desbloquear el móvil no responde, tengo que reiniciarlo.
Pensé que era la batería al principio y compré otra pero nada, me sigue pasando.
Espero que alguien me pueda ayudar.
Tiene la versión 4.3 de Android.
Alguien le ha pasado lo mismo o sabe de qué puede ser?

Contestar
  • Posts del Foro: 1.530

19 dic. 2017 18:39:22 vía Web

Creo que por el tipo de teléfono (y los años que tiene), podría estar fallando la placa base llegando al final de su vida útil... además de eso que comentás te hacer alguna otra reacción rara?

"La tecnología sirve para instituir formas de control social y de cohesión social más efectivas y agradables." Herbert Marcuse (1964) · Telegram: https://t.me/esceptikuz

DanielPedro rodriguez

Contestar
  • Posts del Foro: 3

19 dic. 2017 22:34:39 vía Web

Pues últimamente me va un poco lagueado, es decir, abro el Whatsapp y tarda en abrirse pero no es siempre.
Tengo juegos y otras app y va bien como siempre.
Lo curioso es que por el día aunque no lo use no se apaga el móvil, lo puedo tener toda la mañana en el bolsillo sin mirarlo ni desbloquear la pantalla y sin problema, pero por la noche lo dejo sin enchufar en la mesilla y al día siguiente esta bloqueado y tengo que reiniciarlo.
Hay otras veces que lo he dejado cargando toda la noche y bien, no se bloquea, pero otras veces si.
Es que la verdad que es muy raro. Yo pensaba que seria la batería porque hay veces que lo tengo cargado al 90% lo dejo por la noche se bloquea y tengo que reiniciarlo por la mañana y a lo mejor la batería esta en un 70%, miro lo de la batería y en la gráfica se ve un pico muy raro.

Contestar
  • Posts del Foro: 1.634

19 dic. 2017 23:23:28 vía Web

Hola Pedro,

Podría ser lo que dice Roger.

Lo que también podrías probar es instalar un nuevo sistema. Algo parecido a tu caso vi una vez en un S4.

Un cordial saludo,
Nelson GR
Telegram: @GrupoMSGR
WhatsApp: +51977707570
www.grupomultisolucionesgr.com/multismartec

Nam et ipsa scientia potestas est.

DanielPedro rodriguezRoger A. S.

Contestar

Artículos recomendados