Ayuda con mi BQ Aquaris 5.0

  • Respuestas:7
  • AbiertoSin chinchetaSin solución
  • Posts del Foro: 4

18-feb-2018 12:52:33 vía Web

Hola,
Tengo un BQ Aquaris 5 y tenía instalado un launcher que descargué de la App Store. El problema me ha venido cuando lo desintalé y me olvidé de activar el del teléfono. Pensé que al darle a reiniciar se instalaría automáticamente; y desde entonces, únicamente me aparecen los mensajes "Se ha detenido la aplicación Launcher" y "Se ha detenido la aplicación IU sistema" de forma continua.
¿Hay alguna solución posible que no pase por comprar otro teléfono?
Gracias.

Responder
Iñaki
  • Admin
  • Posts del Foro: 8.512

18-feb-2018 17:14:22 vía Web

prueba a instalar algún otro launcher ...

|Intentar poner el post en su categoría y/o modelo de móvil, no donde primero pilléis, puede perderse o borrarse por error, gracias|

|Google +||Twitter||Telegram|

¿Útil?
Responder
  • Posts del Foro: 4

18-feb-2018 17:51:13 vía Web

Es que no me deja.
Ya desde que introduces el pin, empiezan a salir estos dos mensajes y aún dándole al ok, vuelven a salir. Y no te da tiempo ni a darle a aceptar, a la hora de apagar el móvil.

¿Útil?
Responder
Iñaki
  • Admin
  • Posts del Foro: 8.512

18-feb-2018 18:34:02 vía Web

instalarlo desde un ordenador, si anteriormente alguna vez has enchufado el móvil a ese pc ...

|Intentar poner el post en su categoría y/o modelo de móvil, no donde primero pilléis, puede perderse o borrarse por error, gracias|

|Google +||Twitter||Telegram|

¿Útil?
Responder
Iñaki
  • Admin
  • Posts del Foro: 8.512

18-feb-2018 18:52:48 vía Web

Raúl Moreno Hernández

¿Hay algún tutorial de cómo hacerlo?

es fácil, solo tienes que haber tenido antes conectado el móvil a ese ordenador y haber instalado algo desde google play en ese móvil, con lo cual ya lo tendrá en memoria, buscas lo que quieras instalar y lo instalas, te saldrán todos los móviles que hayas conectado, seleccionas el tuyo y le das a instalar, te saldrá un cartel diciéndote que en breve te lo instalara en el dispositivo ...

|Intentar poner el post en su categoría y/o modelo de móvil, no donde primero pilléis, puede perderse o borrarse por error, gracias|

|Google +||Twitter||Telegram|

¿Útil?
Responder
  • Posts del Foro: 48

19-feb-2018 7:23:53 vía Web

Entra en el recovery y haz un Factory reset. El problema es que pierdes todos los datos (si tienes las fotos y demás en una tarjeta SD, extraela primero, el móvil quedará como recién salido de fábrica. Cuando pongas un Launcher, ponlo por defecto, pero no inhabilites el de fábrica.

¿Útil?
Responder

Artículos recomendados