No me enlasan las llamadas

  • Respuestas:3
  • AbiertoSin chinchetaSin solución
  • Posts del Foro: 2

12-may-2018 6:15:28 vía Web

Hola ojalá y me puedan ayudar compre un cubot x18 plus me da señal y me reconoce el chip me deja hacer una llamada y u la segunda no lo reinicio y me lo vuelve ha hacer, ya sea saliendo o entrando, nadamás me deja la primera en la señal me aparece una E en ves de 3G o 4G que puedo hacer

Responder
  • Posts del Foro: 1.445

16-may-2018 1:31:48 vía Web

No termino de entender qué es lo que te pasa. Podrías mejorar la explicación?

"La tecnología sirve para instituir formas de control social y de cohesión social más efectivas y agradables." Herbert Marcuse (1964) · Telegram: https://t.me/esceptikuz

¿Útil?
Responder
  • Posts del Foro: 2

16-may-2018 5:51:45 vía Web

mira el teléfono es nuevo al momento de ponerle mi chip Telcel,movistar o AT&T me los reconoce me aparece las rallitas de ceñal llenas y con la letra :E:... ahora el problema esta en que yo al hacer una llamada, la puedo hacer sin broncas pero cuelgo y ya no me entra ninguna...
eso pasa también en la primera llamada entrante paso lo mismo cuelgo la llamada que me entro y no vuelven ha entrar...
para que pueda llamar o que me llamen tengo que reiniciar mi celular cada ves, cada ves...

ojala y me puedan ayudar de antemano muchas gracias

¿Útil?
Responder
Iñaki
  • Admin
  • Posts del Foro: 8.485

16-may-2018 12:16:54 vía Web

si es nuevo, lo mejor es reclamar y que te lo cambien o sino acudir a donde lo compraste y demostrarles el problema que tienes ...

|Intentar poner el post en su categoría y/o modelo de móvil, no donde primero pilléis, puede perderse o borrarse por error, gracias|

|Google +||Twitter||Telegram|

¿Útil?
Responder

Artículos recomendados