Se me va el internet en algunos dispositivios cuando en mi celular (J7pro 2017) me conecto al internet.

  • Respuestas:1
  • AbiertoSin chinchetaSin solución
  • Posts del Foro: 1

31 jul. 2018 22:54:33 vía Web

Buen día, tengo el problema de que al conectar mi celular al wifi de mi casa, los que están en mi casa se les va el Internet y a mi igual se me va. Y cuando lo desconecto a los demás al instante les regresa el internet. Mi celular es un j7 pro 2017.
Antes si nos agarra bien el wifi a todos, todo empezó cuando salí de vacaciones unos días, regrese. Una hora estuvo todo bien, después se fue el internet y en mi celular aparecía la red pero no me funcionaba el internet, y a si pasó con todos los dispositivos de mi familia, decidí mejor prender los datos en mi celular, y a todos les funciono el internet.
A lo que se yo a todo nos debe funcionar el internet, pero si son muchos ir lento... pero cuando yo me conecto se va en todos los dispositivos.
Alguien sabe cual es el problema o como solucionar esto?

Responder
  • Posts del Foro: 154

1 ago. 2018 6:45:33 vía Web

Por lo que expones es un problema de tu router wi-fi, no veo viable que tu móvil haga fallar toda la señal de un router, comunícate con tu operador y dile que te lo cambie o algo, yo cuando cambie mi antiguo móvil por este empecé a tener fallos con el wifi de la nada y me cambiaron el router y ahora sin problemas, si hay muchos dispositivos en cada hasta te recomiendo un 5ghz.

¿Útil?
Responder

Artículos recomendados